请选择 进入手机版 | 继续访问电脑版

查看: 1939|回复: 4

[求助/讨论] 小白请教xposed框架的问题

[复制链接]

该用户从未签到

发表于 2015-8-19 10:39 | 显示全部楼层 |阅读模式
5.1怎么安装xposed框架?需要ROOT吗?怎么ROOT?
回复

使用道具 举报

该用户从未签到

 楼主| 发表于 2015-8-19 11:35 | 显示全部楼层
猫娘呢?
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2015-8-19 12:41 | 显示全部楼层
卡刷带Root的,一步到位推荐机锋马少的ROM,强刷回4.4.4,root,rec再刷
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2015-8-19 14:43 | 显示全部楼层
楼上正解,现在很多第三方都是集成xpoesd框架的,很现成!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2015-8-19 15:40 | 显示全部楼层
安装框架需要root~
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|索尼手机论坛 ( 北京市公安局海淀分局网监中心备案编号:11010802020118  

GMT+8, 2021-1-28 05:04 , Processed in 0.049839 second(s), 24 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表